WordPress 2.9 日本語版リリースのお知らせ

WordPress 2.9 の日本語版をリリースしました。

**注意**
2.9 から MySQL バージョンのシステム要件が変更され、4.1.2 以上が必要になりました。