pays.cz – Payment gateway WooCommerce plugin

説明

Payment gate, supporting EUR, USD and CZK. Contains all common payment methods, including mobile and SMS payments. Support for EET included.

インストール

Requires:

WordPress 4.5 or higher, PHP at least 5.4, WooCommerce plugin installed.

Installation steps

  1. Install plugin in WordPress and activate it
  2. Setup your credentials through plugin settings

評価

このプラグインにはレビューがありません。

貢献者と開発者

pays.cz – Payment gateway WooCommerce plugin はオープンソースソフトウェアです。以下の人々がこのプラグインに貢献しています。

貢献者

“pays.cz – Payment gateway WooCommerce plugin” は1ロケールに翻訳されています。 翻訳者のみなさん、翻訳へのご協力ありがとうございます。

“pays.cz – Payment gateway WooCommerce plugin” をあなたの言語に翻訳しましょう。

開発に興味がありますか ?

コードを閲覧するか、SVN リポジトリをチェックするか、開発ログRSS で購読してみてください。

変更履歴

2.1

  • Action to send setting via e-mail
  • Confirmation action changes
  • Setting page tune up

2.0

  • Czech translation

1.0

  • Released plugin