このプラグインは WordPress の最新3回のメジャーリリースに対してテストされていません。もうメンテナンスやサポートがされていないかもしれず、最新バージョンの WordPress で使用した場合は互換性の問題が発生する可能性があります。

Events Made Easy & qTranslate-X

説明

Enables qTranslate-X multilingual framework for plugin Events Made Easy.

At least version 3.2.2 of qTranslate-X is required.

インストール

Standard, as any other normal plugin hosted at WordPress.

FAQ

Installation Instructions

Standard, as any other normal plugin hosted at WordPress.

How do I open a page with configuration options?

Plugin does not have any configuration options, simply activate it and it will enable the translation of relevant fields for Events Made Easy back- and front-end.

貢献者と開発者

Events Made Easy & qTranslate-X はオープンソースソフトウェアです。以下の人々がこのプラグインに貢献しています。

貢献者

“Events Made Easy & qTranslate-X” をあなたの言語に翻訳しましょう。

開発に興味がありますか ?

コードを閲覧するか、SVN リポジトリをチェックするか、開発ログRSS で購読してみてください。

変更履歴

1.1

  • Updates to accomodate newer EME releases

1.0

  • プラグインをリリース