Tracker Buzzlead para Woocommerce

説明

Coloque o Tracker do Buzzlead em sua Loja Virtual Woocommerce, basta adicionar este plugin e configurar o ID de sua campanha;

Requirements:

  • PHP 7.2+ é a versao MINIMA requerida para este plugin).
  • Modulo MBSTRING (utilizado para manipulação de string).

スクリーンショット

  • Página de configuação

インストール

  1. Faça o upload do plugin através do painel do WordPress, indo em “Plugins” > “Adicionar Novo” ou Instale pelo Repositório WordPress
  2. Ative o plugin indo até o menu “Plugins”;
  3. Configure suas opções em “Buzzlead”.

*** NECESSARIO TER A EXTENSAO “mbstring” ATIVADA

FAQ

Qual é a licença do plugin?

Este plugin esta licenciado como GPL.

O que eu preciso para utilizar este plugin?

Ter uma conta na BUZZLEAD

Ter ativo os itens abaixo

  • PHP 7.2+ é a versao MINIMA requerida para este plugin).
  • Modulo MBSTRING (utilizado para manipulação de string).

評価

2019年11月7日
Agora ficou fácil criar minha campanha no Buzzlead, com esse plugin apenas cadastre o id da campanha e pronto, todo cliente que comprar pelo marketing de indicação chegará no buzzlead !
1件のレビューをすべて表示

貢献者と開発者

Tracker Buzzlead para Woocommerce はオープンソースソフトウェアです。以下の人々がこのプラグインに貢献しています。

貢献者

“Tracker Buzzlead para Woocommerce” をあなたの言語に翻訳しましょう。

開発に興味がありますか ?

コードを閲覧するか、SVN リポジトリをチェックするか、開発ログRSS で購読してみてください。

変更履歴

= 2.2.4
* Corrigido a chamada a API, agora é chamado exclusivamente com HTTPS
= 2.2
* Adicionado o Widget para indicações na pagina de sucesso
= 2.0
* Verificação da mbstring ativada, adicionado também verificação de compatibilidade com PHP. Adicionado stings de traducao
= 1.0.0
* Lançamento do plugin