サポート » インストール » 「WordPress における複数の脆弱性」の対応について

  • 解決済 non888

    (@non888)


    「JVN#09409909 WordPress における複数の脆弱性」について、質問があります。
    下記脆弱性について掲載されておりましたが、過去バージョン(5.9系)を使用している場合、こちらは「6.0.3」に必ず上げる必要がありますでしょうか?
    それとも5.9なら「2022年10月23日」にリリースされた、バージョン「5.9.5」になっていれば、一旦本件脆弱性については、心配ないという認識で良いのでしょうか?

    https://jvn.jp/jp/JVN09409909/

2件の返信を表示中 - 1 - 2件目 (全2件中)
2件の返信を表示中 - 1 - 2件目 (全2件中)
  • このトピックに返信するにはログインが必要です。