サポート » テーマ » テーマの更新に失敗

  • Lightning Pro (バージョン4.9.0から8.12.10へ)のテーマの更新に失敗しました、とのメッセージが表示されるようになりました。解決方法としてはLightining G3(有償)へ移行することが求められているのでしょうか。

1件の返信を表示中 - 1 - 1件目 (全1件中)
  • ライセンスが切れていないのに失敗する場合は販売元の公式フォーラムで質問するのが良いのではないかと思います。

1件の返信を表示中 - 1 - 1件目 (全1件中)
  • このトピックに返信するにはログインが必要です。