サポート » インストール » バージョン6.0でNANO(TCD)でページビルダーが使えない

  • WordPressのバージョン6.0でNANO(TCD)のページビルダーが使用できないようになっています。
    バージョンダウンして解決しました。
    使用できなかったバージョン:6.0
    使用できたバージョン:5.9.3

1件の返信を表示中 - 1 - 1件目 (全1件中)
  • こんにちは

    このフォーラムでは有償プロダクトのサポートは行っておりません。
    テーマの購入元にお問合せください。

1件の返信を表示中 - 1 - 1件目 (全1件中)
  • このトピックに返信するにはログインが必要です。