サポート » バグ報告と提案 » 新規の投稿ができない

  • 現在Wordpress5.0でShortNewsのテーマを使用しています。投稿画面が新しくなったのはいいのですが、タイトルと最初の見出しを打ち込んでから「エディターで予期しないエラーが発生しました。」という表示が出て投稿できません。以前のバージョンを使いたいのですが、どうしたらいいのですか?

    ヘルプの必要なページ: [リンクを見るにはログイン]

3件の返信を表示中 - 1 - 3件目 (全3件中)
  • CG

    (@du-bist-der-lenz)

    グーテンベルクが影響してませんか

    Disable REST APIプラグイン等でREST APIを無効にしてませんか?

    CGさん、npsslさん、貴重なご意見ありがとうございました。
    何とかしてみます。
    ありがとうございました。

3件の返信を表示中 - 1 - 3件目 (全3件中)
  • このトピックに返信するにはログインが必要です。