サポート » テーマ » 最新バージョンなのにWordPressを更新して下さいと出る

  • 解決済 jasumin19

    (@jasumin19)


    「最新バージョンのWordPressをお使いです。」と出ているのにcocoonでは、「このテーマは現在使用中のWordPressのバージョンでは動作しません。WordPressを更新してください。」と出ます。

    原因がわかりません。

    PHP8.2

    WordPressバージョン5.6

    • このトピックはjasumin19が6ヶ月、 3週前に変更しました。
  • トピック「最新バージョンなのにWordPressを更新して下さいと出る」には新たに返信することはできません。