サポート » その他 » 5.0以降のエディタの対応

  • oisit

    (@oisit)



    自分で使ってる分には、Gutenbergをあれこれ触ることになるんでしょうが、見出しや段落がピンとこないお客さんにどう説明すればばすんなり移行してもらえるんでしょうか。とりあえずclassic editorプラグインをインストールしますけれど。

2件の返信を表示中 - 1 - 2件目 (全2件中)
2件の返信を表示中 - 1 - 2件目 (全2件中)
  • このトピックに返信するにはログインが必要です。