サポート » バグ報告と提案 » 5.1.8 への自動更新と同時にログインできなくなった

  • matter0916

    (@matter0916)


    ホームページの上部にエラーログが出てきて、
    ログイン画面ではログインすることができなくなりました。
    どなたかお詳しい方、ご教示いただけないでしょうか。
    よろしくお願い致します。

    ヘルプの必要なページ: [リンクを見るにはログイン]

2件の返信を表示中 - 1 - 2件目 (全2件中)
  • こんにちは

    お使いの WordPress が、お使いの PHP のバージョンに対応していないようです。
    取り敢えず PHP のバージョンを5.6以上7.3以下に設定することでログインはできるようになると思います。
    https://lolipop.jp/manual/user/php-setting/

    matter0916

    (@matter0916)

    @ishitaka

    こんにちは!
    ご確認いただきありがとうございます。
    まずはバージョンを下げて確認を致します。
    ロリポップの詳細ページのご連絡ありがとうございます。
    とても助かります。

2件の返信を表示中 - 1 - 2件目 (全2件中)
  • このトピックに返信するにはログインが必要です。