サポート » インストール » 5.7.2へのアップデートが出来ない

  • 5.7→5.7.2
    へのアップデートが以下エラーが出てアップデート出来ません。

    署名が見つからなかったため、wordpress-5.7.2.zip の信頼性を確認できませんでした。

    5サイトのうち、2サイトで上記症状が出てアップデート出来ませんでした。
    解決策ありますでしょうか。

1件の返信を表示中 - 1 - 1件目 (全1件中)
1件の返信を表示中 - 1 - 1件目 (全1件中)
  • このトピックに返信するにはログインが必要です。