サポート » その他 » 5.9.6プラグインを更新できません

  • rileyhair

    (@rileyhair)


    Advanced Custom Fields PRO の更新中にエラーが発生しました: 更新パッケージは利用できません。
    と表示され、原因が分かりません。

2件の返信を表示中 - 1 - 2件目 (全2件中)
2件の返信を表示中 - 1 - 2件目 (全2件中)
  • トピック「5.9.6プラグインを更新できません」には新たに返信することはできません。