サポート » プラグイン » Ele Custom Skinプラグインのエラーについて

  • 解決済 fcrec

    (@fcrec)


    Elementorでサイトを作成しています。
    プラグインのEle Custom Skinにおいてサイトに
    エラーが表示されどうしたら良いか教えていただきたいと思っています。
    サイトは
    https://fukushima-recruit.com/
    自動で更新されるコラム等にエラーが表示されるようです。
    プログラムが出来ない初心者なので何卒ご教授頂きたいです。
    宜しくお願い致します。

    ヘルプの必要なページ: [リンクを見るにはログイン]

1件の返信を表示中 - 1 - 1件目 (全1件中)
  • トピック投稿者 fcrec

    (@fcrec)

    すいません。phpのバージョンを変更したら直りました。
    以上です。ありがとうございました。

1件の返信を表示中 - 1 - 1件目 (全1件中)
  • トピック「Ele Custom Skinプラグインのエラーについて」には新たに返信することはできません。