サポート » バグ報告と提案 » IE9でWP3.2のダッシュボードに警告が出る

  • いつもお世話になっております。

    WordPress3.2にしたらIE9にしたのに赤い警告(IE7時に出たもの)が出ています。

    Win7 + IE9 だとIE7時の赤い警告が出ますが、

    Win Vista + IE9だと警告は出ていません。

    まだ2つのWordPressしかバージョンアップしてませんが、2つともで警告画面が出たので、もしかしてバグかなと思いましてご報告させていただきます。

    ちなみに、Cookieの問題かなと思い削除してもう一度ダッシュボード見ましたが、警告は消えずにそのままでした。

    却下すれば消えるとは思いますが一応、他の方はどうなのかなと思いまして投稿させていただきました。

2件の返信を表示中 - 1 - 2件目 (全2件中)
2件の返信を表示中 - 1 - 2件目 (全2件中)
  • トピック「IE9でWP3.2のダッシュボードに警告が出る」には新たに返信することはできません。