サポート » バグ報告と提案 » NginxへのリンクがApacheになっている

  • 解決済 imaharu

    (@imaharu)


    該当ページの動作要件の項目にて

    PHP バージョン7.3以上、MySQL バージョン5.6または MariaDB バージョン10.0以上のサーバーを推奨しています。
    また、WordPress を実行するための最も堅牢な選択肢として Apache または Nginx を推奨しますが、いずれも必須ではありません。

    という記載があります。

    Apache または Nginx のNginxへのリンクがApacheとなっているため変更した方が良いのではないかと思い提案させていただきました

    ヘルプの必要なページ: [リンクを見るにはログイン]

4件の返信を表示中 - 1 - 4件目 (全4件中)
4件の返信を表示中 - 1 - 4件目 (全4件中)
  • このトピックに返信するにはログインが必要です。