サポート » その他 » PHPモジュール「phpass」のWordPressでの対応について

  • 解決済 non888

    (@non888)


    PHPのモジュールである「phpass」に対して、悪意のあるバージョンが含まれていたと発表があったようですが、WordPressに対して何か対応が必要になりますでしょうか?

    あまり詳しくなくWordPressに対しての調査・対応についてどのようにしたらよいかお教えいただけますと幸いです。

    https://gigazine.net/news/20220526-aws-hijacked/

    • このトピックはnon888が2ヶ月、 2週前に変更しました。
2件の返信を表示中 - 1 - 2件目 (全2件中)
2件の返信を表示中 - 1 - 2件目 (全2件中)
  • このトピックに返信するにはログインが必要です。