サポート » その他 » plug-in  Simple Tweetについて

  • plug-in Simple Tweetについて
    機能はしていますが、更新がされていないのでWordefenderで警告が出ます。
    2013年製なので、セキュリイティ的に能の無い自分からすると怖いと言えば怖いです。
    虫のいい話ですが、どちら様かメンテしてくださる方はいないものでしょうか。

  • このトピックに返信するにはログインが必要です。