サポート » プラグイン » pluginの更新で失敗します。

  • pluginを更新しようとすると、

    古い翻訳を削除できませんでした。
    翻訳の更新に失敗しました。

    となって失敗します。
    何が原因なのかさっぱりわかりません。

1件の返信を表示中 - 1 - 1件目 (全1件中)
1件の返信を表示中 - 1 - 1件目 (全1件中)
  • このトピックに返信するにはログインが必要です。