サポート » プラグイン » Really Simple SSLを入れたらhtaccessの警告文が出ました

  • SSL認証セキュリティの為にReallySimpleSSLのプラグインを入れたのですが、以下のような警告文が出てきました。

    htaccess ファイルは書き込み可能ではありません。WordPress による転送を使用するか、手動でルールを追加するか、ファイルを書き込み可能に設定してください。

    レンタルサーバーの.htaccessを確認したのですが、そちらは書き込みにチェックが入っている為に手の打ちようがなくて困っています。同じような症状にあった方いますか。

    • このトピックはtata06が3ヶ月、 1週前に変更しました。
    • このトピックはtata06が3ヶ月、 1週前に変更しました。
1件の返信を表示中 - 1 - 1件目 (全1件中)
1件の返信を表示中 - 1 - 1件目 (全1件中)
  • このトピックに返信するにはログインが必要です。