サポート » 使い方全般 » WordPress の最新バージョン 5.9.3 に更新に失敗します。

  • wordpress5.93に更新しようとすると「wp-admin/css/colors/blueのディレクトリを作成できませんでした」と表示がでて更新することができませんでした。
    エラーコード: mkdir_failed__copy_dir_retryとメールが来たのですが対応方法が自分ではわかりません。
    対応のアドバイス等いただけるとありがたいです。

    ヘルプの必要なページ: [リンクを見るにはログイン]

1件の返信を表示中 - 1 - 1件目 (全1件中)
1件の返信を表示中 - 1 - 1件目 (全1件中)
  • トピック「WordPress の最新バージョン 5.9.3 に更新に失敗します。」には新たに返信することはできません。