サポート » バグ報告と提案 » WordPress2.6.2のreadme.htmlの表記が2.6.1

  • 解決済 taikiken

    (@taikiken)


    バグってことではなく、お願いです。
    Wordpress2.6.2付属のreadme.htmlの表記が2.6.1のままなのを2.6.2へ変えていただきたいです。

    今頃なので、あまり見ていないのがバレてしまいお恥ずかしいのですが、
    ローカル保存の複数のWordpressのバージョンチェックをしている時にreadmeが同じで少しばかり混乱したものですから。。。

2件の返信を表示中 - 1 - 2件目 (全2件中)
  • モデレーター Tai

    (@tai)

    takikenさん、
    ご報告ありがとうございます。
    修正しときます。

    バージョンチェックですが、こういうこともありますので
    /wp-includes/version.php
    でするほうをお薦めします。
    こちらは日本語版作成チームではいじってないので確実です。:-)

    /wp-includes/version.php
    でするほうをお薦めします。

    ええ、了解しています。

    修正、ヨロシクお願いします。

2件の返信を表示中 - 1 - 2件目 (全2件中)
  • トピック「WordPress2.6.2のreadme.htmlの表記が2.6.1」には新たに返信することはできません。