サポート » バグ報告と提案 » WP5.7へ更新後、ブロックエディタで埋め込みが機能しない

  • 解決済 Senri Miura

    (@senribb)


    WordPress 5.7へ更新した後、ブロックエディタを開き、埋め込みのブロックを貼り付けたところ、プレビューが正常に機能しません。
    また、クラシックエディタも正常に動作しません。

    なお、jQuery Migrate Helperで、jQuery バージョン= 「レガシー 1.12.4-wp」を選択しても同様に動作しません。
    プレビューしても、アイキャッチ画像が表示されず、タイトルが表示されるだけです。

    • このトピックはSenri Miuraが5ヶ月、 3週前に変更しました。

    ヘルプの必要なページ: [リンクを見るにはログイン]

4件の返信を表示中 - 1 - 4件目 (全4件中)
4件の返信を表示中 - 1 - 4件目 (全4件中)
  • このトピックに返信するにはログインが必要です。